Probleme beim Brennen

  • Hallo,


    ich habe da ein ziemlich merkwürdiges Problem:
    Ich habe zwei Brenner, einen NEC ND 2500A DVD- und einen Sony CRX230E CD Brenner. Ich brenne mit Nero bzw. mit ITunes.


    Will ich nun z. B. zwei Videos auf eine CD brennen, die jeweils ungefähr 330MB haben, kommt etwa nach der Hälfte "Burn process failed at 32x (4800 KB/s)" (Logs siehe Anhang). Was bis dahin gebrannt wurde ist aber auch auf der CD und ich kann es auf em DVD Player abspielen.


    Das Problem tritt bei BEIDEN Brennern auf. Wenn ich mp3's mit ITunes brennen will habe ich das gleiche Phänomen, ein paar Lieder werden gebrannt und dann ist einfach Schluss.


    Nun habe ich gestern ein neues Mainboard eingebaut und dachte eigentlich das Problem hätte sich damit auch gelöst, denn ich konnte ein einzelnes 700 MB Video problemlos brenne. Allerdings gehen zwei einzelne nach wie vor nicht...ich hab das mehrfach ausprobiert.


    Der Gerätemanager zeigt keine Probleme an und ich bin etwas ratlos. Es kann doch nicht sein, dass beide Brenner gleichzeitig kaputt gehen...


    Hat jemand eine Idee wo das Problem liegen könnte?


    Danke und Gruß
    Nicole

  • Probier mal während dem Brennvorgang den Virenscanner vollständig auszuschalten.
    Wenn das auch nichts bringt: Lässt sich die Datei denn fehlerfrei direkt auf der Festplatte öffnen und bis Ende lesen? Vielleicht ist ja einfach die Datei resp. das Dateisystem defekt und Nero kann dort nichts lesen.

    "Beißen ist wie küssen. Nur dass einer gewinnt!"
    - TARDIS

  • Was bei mir geholfen hat, im Gerätemanager die PlattenController unter den erweiterten Einstellungen auf "nur PIO" einstellen.


    Hatte durchweg mit den verschiedensten Brennprogrammen Probleme. Seit ich alle Controller umgestellt habe, tut es.

    Grüsse Jörg