Beiträge von Uwe

    Da ist was in der Überschrift falsch gelaufen. Also das 2. Icon von rechts - oben in der Menüleiste "Dokumente anordnen". Da sollten die Icons zu sehen sein => 1 Bild links, 2 rechts... etc

    . bei diesem feature kann ich nicht die kl. Icons ausmachen - sie sind nicht zu sehen. Bei euch auch - oder nur bei mir? CS4 Extended... In der 64Bit-Version sind sie zu sehen, aber nicht in der 32Bit-Version.


    Ich dachte, die Frage nach dem richtigen CODEC war auch schon geklärt.
    Nun gibt es nur noch Ton-Probleme.


    Ok - wobei der Mjpeg wirklich gut ist => auch bezüglich der Größe. Die resize-Eigenschaften von PP sind wirklich bescheiden. Und bei der Größe sind nicht mehr als 320x240 drin. Ich hatte da schon experimentiert bis zum geht nicht mehr. Bin dann bei dem plugin "InstantHD" gelandet, das da noch am Meisten rausgeholt hat


    320x240 ist übrigens auch beim Micro Movie Award Pflicht.


    Zum Ton kann ich auch nichts Neues sagen, außer dass es mit einem Programm wie Audition / Soundbooth wohl keine probleme geben würde beim Konvertieren zu einem wav => vielleicht mal trial runterladen...

    Uwe
    du hast dir schon alle Beiträge schön durchgelesen?
    3gp und MP4 waren die Formate mit denen Xilef angefangen hat...



    Nee, sorry... Hatte nur mal für Sekunden hier reingeschaut + den thread gar nicht so richtig durchgelesen - Asche über mein Haupt caipi


    Also vielleicht nochmal ein Versuch: Für die Bearbeitung in Premiere würde ich auf jeden fall einen "I-frame-Only"-Codec wie AVI/Mjpeg oder Dv-Avi empfehlen. DivX/Xvid & Konsorten mag PP überhaupt nicht....

    Zitat von monika_g

    Prüf erstmal, ob Dein Monitor kalibriert ist....
    Machst Du Print- oder Screendesign?


    Der Monitor ist sehr gut kalibriert. Da möchte ich eigentlich auch nicht groß dran rumfummeln.


    Nein, bin überwiegend im Videobereich tätig. Brauche sehr viel PS, aber auch mal gelegentlich AI, um Text + Grafiken für eine Animation zu erstellen...


    Am besten, ich lass das jetzt mal so... hab ein bißchen Angst, dass evtl. alles verstellt wird + ich nachher gar nicht mehr arbeiten kann. Aber Du hast Recht, irgendwas scheint da schief gelaufen zu sein. Den Monitor hab ich erst ein 1/2 Jahr - er ist sehr gut, aber vielleicht hat sich die Software von ihm in die Profile gemogelt, der Schlingel...

    Zitat von monika_g

    Dein Monitorprofil hat bei den Arbeitsfarbräumen nichts, aber auch gar nichts, zu suchen


    Hmm..., mag sein. Aber wie kommt es dahin? Hätte ja auch gern den Adobe RGB, aber dann hab ich ja wieder diese komischen Farben... Ist mir zu hoch...caipi

    Danke Monika für Deine geduldige Hilfe. Aber ich habe jetzt das Problem erkannt + gelöst. Ich hatte in den Farbeinstellungen bei "Arbeitsfarbräume" von "Monitor RGB P20-2" (Mein TFT) auf "Adobe RGB (1998)" umgestellt.


    Kann mir die Zusammenhänge zwar jetzt nicht logisch erklären, aber jetzt habe ich wieder meine "default farbpalette"...

    Danke für Deine Antwort. Offenbar hab ich die originalen "Start-farbfelder überschrieben. Wenn ich nämlich im Ordner Zusatzmodule "Start RGB" oder Start-CMYK" öffne, bekomme ich genau dieselben gedeckten farben wie jetzt...


    Zitat

    Wenn Du die Start-Dateien geändert hast, musst Du die Dafeult-Farben aus dem Palettenmenü der Farbfelder-Palette neu laden.


    Ja, wie heißen die denn. Ich finde im Palettenmenü alle möglichen Paletten. Und wie ersetze ich dann die kompl. Palette mit der Jetzigen (wenn ich mal eine gefunden habe)...?

    Hi,


    hab mich seit langer zeit mal wieder mit AI CS2 beschäftigt. Spielte ein bißchen rum - auch bei den Einstellungen.


    Jetzt bekomm ich bei den Farbfeldern nur so gedeckte Farben. Hätte aber gern wieder die "default-farben". Kann zwar alle möglichen Farbfelder aus der Bilbliothek laden, aber ich weiß nicht mehr, wie ich die ursprünglich eingestellten wieder bekomme...

    Zitat von edelweiss

    ... und? erfolgreich?


    Ja insofern, dass jetzt 100 pro feststeht, dass es an webstats liegt. Muss jetzt nur noch alle rausschmeißen (ist eine mehrseitige Angelegenheit) + dann mit Site-Meter "beglücken"...

    Zitat von edelweiss

    Besucherzähler sind ... na sagen wir Quatsch. Lösch ihn und schau was passiert. Wenn keine Änderung eintritt solltest du noch mal deinen PC auf Trojaner checken.


    Ja, werd ihn mal löschen. Könnte damit wohl gut zusammenhängen. Aber da ich immer so neugierig bin werd ich wohl ein von "site Meter" nehmen. Die seite ist in Deutsch/englisch + wird aus zik versch. Ländern aufgerufen. Mich interssiert es, woher + wie sie zu mir kommen...


    Trojaner haben bei mir eigentlich kaum eine Chance...

    Zitat von edelweiss

    könnte es sein, daß du einen Besucherzähler von webstats4u auf deiner Seite hast?


    Genauso ist es... Hat es was damit zu tun? Aber über Jahre gab´s da eigentlich keine Probleme. Aber wie gesagt, ich hatte auch alle popups gesperrt, so dass ich es wahrscheinlich gar nicht gemerkt habe... caipi

    Hi,


    brauche mal Hilfe. Diese eine Hp besteht schon seit zig Jahren. War immer unter den ersten 5 bei einem Suchwort bei Google. Vor ein paar jahren ist sie abgestürzt auf irgendwas um die 100...


    Habe bei meinem Firefox immer Popups unterbunden. Jetzt bei einem Update von firefox + dem besuch der Seite fiel mir auf, dass ein popup-fenster aufgeht. Vorgestern war es Sex, gestern irgendeine andere Werbung...


    Im head befindet sich die adr. => http//ilead.track.it


    Jetzt die Fragen:


    1. Wie kann ich dieses schäbige teil wieder los werden? Wie nistet sich sowas in eine Seite ein?


    2. Kann der Absturz bei Google damit zusammenhängen?


    Danke

    Hi,


    bin Anfänger mit Illu CS2. Möchte auch kein großer Könner in Illustrationen werden.


    Mein Gebiet ist hauptsächlich die Videobearbeitung. Jetzt gibt es ein paar schöne Sachen, die man mit Illu Cs2 für Videos machen kann.


    Meine Frage ist jetzt also, ob mir jemand helfen kann hier den besten workflow zu finden (ohne das ich mich endlos durch´s Handbuch kämpfen muss).


    1.Also es geht schon los beim Import: Wenn ich also aus Premiere Pro z.B. einen kurzen Clip als Tiff exportiere bekomme ich für 5 Sekunden => 125 Tiffs. Wenn ich diese alle markiere + in IL importiere werden sie nacheinander einzeln geladen. Es würde die Bearbeitung erleichtern, wenn ich z.B. 25 Tiffs (also 1Sekunde Video) auf einmal sehen + bearbeiten könnte.


    2. Damit kommt das nächste Problem. Ich möchte ja nicht jedes einzelne Tiff bearbeiten, sondern vielleicht über Aktionen bestimmte Sachen abspeichern + die dann ganz schnell möglichst auf viele oder alle Tiffs anwenden, z.B. => Tracen Farbe 6 + Abpausoptionen => div. Paletten...
    Batchfunktionen?


    Vielleicht kommt hier jemand auch aus der Videoecke + kann praktische Hilfe geben?

    Ja, hab ich schon versucht. Als Gegenprobe (zur Sicherheit, dass es auch in der Zwischenablage liegt) hab ich es in PS mehrfach wieder reinkopiert. Aber bei AE bleibt der Menüpunkt "Einfügen" grau (also nicht aktiv)...


    Ich hab nochmal mit dem Bekannten (Illustrator) gesprochen. Er glaubt, dass Illustrator eine spezielle Möglichkeit dieses Kopierens anbietet, die PS offenbar nicht hat (obwohl beide Adobe!). Und zwar muss er unter Preferences => Files & Clipboard => Copy as => AICB aktivieren damit es klappt...


    Na ja, wäre schön gewesen, wenn es mit PS auch geklappt hätte. Nun bleibt wohl nur noch => auf solche "Spielereien" zu verzichten oder Illustartor anschaffen... caipi


    Danke nochmal für Deine Hilfe.