Beiträge von giselamaria

    naja die Antworten werden einem wirklichen Anfänger nicht viel weiterhelfen.


    Ich hatte zuerst mal das Buch gelesen, das ja dabei ist.
    Und dann diese Beispiel-CD angeschaut, und versucht das Lernprogramm zu durchlaufen.
    Weil mir das zu umständlich vorkam, habe ich einfach anders probiert.
    Ich habe mir leere Seite geholt, dann eben die Grundeinstellungen für Größe gemacht usw., und dann einfach mal angefangen.


    Und wo im DW dann immer Site-öffnen ist, das ist in meinen Augen irreführend, ich habe das ignoriert und einfach auf meine eigenen Dateien, die für die HP ja da sind, zugegriffen.
    Und das geht prima.
    Gut, wenn man alles in diese Site-dinger unterbringt, geht das mit dem Link-Manager vermutlich toll, aber das war mir auch zu umständlich.....

    hallo Doug, ohje, ja man bekommt nicht auf alles eine Antwort hier.
    Und ich befürchte ich bin dir auch keine große Hilfe.


    Ich arbeite auch mit Dreamweaver....
    Komme gut mit klar, und ich würde dir empfehlen, das Buch, das dabei ist, mal zu studieren. Und dann das Musterprogramm mal anzugucken, welches in der CD dabei ist.


    Ich weiß nur, dass man feste Spalten- und Zeilanangaben machen kann, was die Größe betrifft. (Zellen>Eigenschaften...etc.)
    Und ich habe das so gemacht, eine Musterseite erstellt, die ich immer für neue Seiten benutze, nur den Inhalt eben ändere, da bleiben dann sämtliche Einstellungen erhalten.
    Allerdings kam ich mit Einfügen von spalten etc. auch nicht sooo gut klar, weil das im NVU viel einfacher geht.
    Deshalb kombiniere ich das, erstelle also im DW die Seite, speichere sie ab und öffne sie dann im NVU, ändere dort dir Spalten, speichere wieder und dann stimmen sie im DW.


    Hm. ist bisschen umständlich, aber ich komme so gut klar.
    Ansonsten ist dieses Programm schon ziemlich kompliziert, aber auch sehr komfortabel.
    tschüssle
    giselamaria

    tja, ich habe weder hier noch sonst irgendwo einen Rat bekommen.
    Nachdem ich es auch mit dieser acrReader.msi probiert hatte, aber auch nicht ging, habe ich diese Sache mal weggelegt caipi


    und übersehe das einfach, und damit ich pdf-dateien weiterhin öffnen kann, habe ich ein anderes Programm installiert, den FoxitReader.
    Geht prima.


    Um den adobereader wirklich loszubekommen muss ich System vermutlich ganz entfernen und ganz neu aufspielen.
    Aber es geht im Moment so.

    Nachdem ich bemerkt hatte, dass Adobe auch nicht mehr funktioniert, habe ich versucht, das Programm neu zu laden/installieren, ging nicht, (Hinweis: eine CD oder Diskette einzulegen, wo diese .msi-Datei drauf ist, oder eben in meinen Dateien zu suchen.)
    und dann versucht in software zu deinstallieren.
    Das geht auch nicht.
    Da kommt Hinweis: acrReader.msi ist nicht vorhanden
    in der Registry habe ich allerdings einen Eintrag gefunden.


    Dann habe ich versucht zu reparieren, geht auch nicht, immer wieder Hinweis auf diese acrReader.msi-Datei.
    Dann habe ich ein dutzendmal von allen möglichen Seiten verrsucht neu zu laden, wird auch geladen, und bei der Installation kommt dann ein Fenster, wo ich aufgefordert werde, eine CD oder Diskette einzulegen, wo diese .msi-Datei drauf ist, oder eben in meinen Dateien zu suchen. - Und wenn ich dann in den geladenen Versionen nachschaue, ist nirgends eine acrReader.msi-Datei zu finden.
    Also kann ich weder deinstallieren, reparieren, noch neu installieren.


    Was mache ich denn da falsch ??
    Ich hatte ein ähnliches Problem schon mal, habe dann aus der Registry dieses Programm damals entfernt. Aber das war leicht zu finden.


    Bei Adobe finde ich in der Registry zu viele Einträge, weil ja nur der AdobeReater deinstalliert werden soll, bzw. entfernt werden soll, damit dieses Programm aus der Software verschwindet und ich neu laden und installieren kann - und ich möchte ja keine falschen löschen.


    Was kann ich da nur tun ?????


    Gibt es einen Weg wo ich direkt in der Registry den Eintrag vom AcrobadReader finden kann ?????
    Dann könnte ich das löschen, oder ???


    Dankeschön im voraus:)

    muss ich euch doch berichten, ist so lustig.
    Also. Ich hatte doch vor einer Woche ca. ein neues Netzteil eingebaut bekommen, nachdem wir zunächst vermutet hatten, Arbeitsspeicher wären schuld. Und genau danach war doch wieder das ganze Theater mit den verschwundenen Programmen und und.....
    also hat mein Neffe die zwei kleineren Arbeitsspeicher rausgemacht, weil er gedacht hatte, die wären der Grund....:eek:
    tja, es ging ja dann auch, aber:
    als ich heute eine CD einlegte, um ein Programm zu installieren, ging das Theater los. Er blieb stecken, fuhr nicht runter, nicht richtig hoch, also grauenhaft, ging wirklich fast nichts mehr.
    Ich schaltete dann aus, und grübelte und grübelte.......ich hatte ja vor einiger Zeit mal die Stecker des defekten DVD-Laufwerks rausgezogen gehabt....
    Und bin drauf gekommen!!!caipi und überlegte, dass mein Neffe das sicher nicht bedacht hatte....
    als er das neue Netzteil eingebaut hat, sämtliche Stecker eben angeschlossen an alle Geräte, auch an die, die defekt sind und halt noch drin sind. Das war das DVD-Laufwerk. - Aha!!


    Dann habe ich nach langem hin und her einfach selbst aufgemacht und geguckt, tja der Stecker war drin!!! - Er ging sehr schwer rauszumachen, erst gar nicht, dann eben fest gezogen, ging raus.
    Ich startete, und wie durch ein Wunder -:eek: fuhr er tadellos hoch, alles lief wie geschmiert.....
    aha, das war also der Grund für den ganzen Zirkus!!!
    Und jetzt ist mir auch klar, dass die beiden Arbeitsspeicher, die er rausgemacht hat, sicher wieder rein können, und ich wieder 512 MB habe!!!
    Ich probiere jetzt erstmal zwei Tage, ob er noch weiterhin normal läuft, dann machen wir die beiden wieder rein. - Das Risiko, wieder Programme neu installieren zu müssen, das gehe ich ein.
    So bleibt mir vermutlich :) der Kauf eines komplett neuen Gerätes vorerst mal erspart :D


    Uff bin ich froh, dass ich nach diesem horrenden Nachmittag wo nichts mehr ging, wie alles hinbekommen habe:D
    ich hoffe das jedenfalls
    erstmal abwarten, was morgen ist, wenn ich wieder hochfahre :D

    danke :rolleyes: aha, naja, finde ich auch nicht so toll.


    Und wie wäre es wenn ich die erste Version mit Vista nehme, aber zusätzlich auf eine andere Partition win xp wieder aufspiele ??? - und das auch mal vorläufig weiter benutze ??
    Müsste auch gehen, oder?


    Das Interessante ist, dass ich bei jedem Geschäft andere Ansichten höre, ist wirklich schwer, sich zurechtzufinden, was jetzt wirklich für mich das Beste ist.8)


    Und Office ?? könnte ich da mein Office 2003 wieder nehmen???

    tja, ich habe mich nun doch entschlossen, ein ganz neues Teil zu kaufen. Ich habe im Hardwarethread meine Frage geschrieben, weil ich noch unsicher bin.-


    Naja mit den 256 MB das ist schon grottenlahm.
    Und dann kommt noch dazu, dass beim Hochfahren öfter Stockungen sind, also wieder neu starten muss, oder mitten in Programmen bleibt er stecken, geht dann alleine zwar wieder weiter, aber alleine Spybot durchlaufen zu lassen dauerte vorhin eine Stunde:rolleyes: :mad:
    immer wieder zwischendrin pause....
    hat also keinen Sinn jetzt da immer weiter rumzurpobieren, das kostet nur sehr viel Zeit aber vor allem zu viele Nerven:o